<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Trumps VP is a Warmonger. Is the back plan for Pence to take control?&#8221;Mike Pence Pushes Syria Policy That Could Spark War With Donald Trump’s Favorite World Leader&#8221; &#8211; Blog of Staś</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Blog of Staś &raquo; Feed" href="https://stanstasblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog of Staś &raquo; Comments Feed" href="https://stanstasblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog of Staś &raquo; Trumps VP is a Warmonger. Is the back plan for Pence to take control?&#8221;Mike Pence Pushes Syria Policy That Could Spark War With Donald Trump’s Favorite World&nbsp;Leader&#8221; Comments Feed" href="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1-beta2-44733"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydU9tSAyEM/SEp1k4dfXD8FnaJ27ThMoSdnf69AbS1F3noC5MTcnI5BL1ENQafwWftZhVpntCzXuIYnGKHBMcrtBqZn/R9GuEBWO8hRzMeVEU34QOF6VwnJGss64nCYKiXOgGZDFbFwPkKnWjoR5qtdCAObZFrsdrIkEw6as5HgpVD3ys0hgTid9HkEuHAogECJ2E9mouvv6xi7kSArlRN02GICZiVnA5np/JOCnV5wiqtNHHroBeeRkXtQ0Zh88no5ZzAQ2rhd80bbmtTx3nQ6C1EkEM6EEzIO0jq5UfrB4hlpPpsD5WVFWilVRW4+wJoJ5BdglluwwFBkVl0BhfLbvE/E9xJwGFEQ6qp9hf0NQ9KpjQZg78A6osMpv5XKH9IzKmKdYaF9Ok+1tvt8/p987bd7L8BUjl1/Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj8EOAiEMRH9IFnXl4MH4LchWUoSCFHajXy+b6EHdaNKkmfRNZiqnJJCMrwOwdG2uFfLtuTrHK/kLEAFt1gW6gPSCTaQCVGY2RS4BmLWFhWuIJ/QgKkNuAJUWc44L3HslpBFh+os5KEmbi8jAeP9KD1UkXy0Sywy+PTCIueuHaq5jOGyUWm93+75X7gEwJHBw'></script>
<link rel="canonical" href="https://stanstasblog.wordpress.com/2016/10/05/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader/" />
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stanstasblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paul Manafort  murdered by the Deep&nbsp;State.' href='https://stanstasblog.wordpress.com/2019/02/16/paul-manafort-murdered-by-the-deep-state/' />
<link rel='next' title='#Elliott #IlhanOmar #Venezuela Venezuela to Iran and Abrams to Pompeo, neocon warmongers had a bad&nbsp;week' href='https://stanstasblog.wordpress.com/2019/02/17/elliott-ilhanomar-venezuela-venezuela-to-iran-and-abrams-to-pompeo-neocon-warmongers-had-a-bad-week/' />
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p732C5-5Z1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstanstasblog.wordpress.com%2F2019%2F02%2F17%2Ftrumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstanstasblog.wordpress.com%2F2019%2F02%2F17%2Ftrumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trumps VP is a Warmonger. Is the back plan for Pence to take control?&#8221;Mike Pence Pushes Syria Policy That Could Spark War With Donald Trump’s Favorite World Leader&#8221;" />
<meta property="og:url" content="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/" />
<meta property="og:description" content="Reblogged on WordPress.com" />
<meta property="article:published_time" content="2019-02-17T03:24:27+00:00" />
<meta property="article:modified_time" content="2019-02-17T03:24:27+00:00" />
<meta property="og:site_name" content="Blog of Staś" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Trumps VP is a Warmonger. Is the back plan for Pence to take control?&#8221;Mike Pence Pushes Syria Policy That Could Spark War With Donald Trump’s Favorite World&nbsp;Leader&#8221;" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://stanstasblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://stanstasblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://stanstasblog.wordpress.com/osd.xml" title="Blog of Staś" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1efee" />
<link rel="pingback" href="https://stanstasblog.wordpress.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Blog of Staś" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Staś" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://stanstasblog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1efee; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'independent-publisher-2', amp: false, siteid: 8982, blogid: 104159385, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-23003 single-format-standard custom-background wp-custom-logo wp-embed-responsive mp6 customizer-styles-applied has-sidebar highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					<a href="https://stanstasblog.wordpress.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="593" height="300" src="https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg" class="custom-logo" alt="Blog of Staś" itemprop="logo" srcset="https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg 593w, https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg?w=150&amp;h=76 150w, https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg?w=300&amp;h=152 300w" sizes="(max-width: 593px) 100vw, 593px" data-attachment-id="21059" data-permalink="https://stanstasblog.wordpress.com/cropped-doubleheadedeagleofrussiarome1-jpg/" data-orig-file="https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg" data-orig-size="593,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-doubleheadedeagleofrussiarome1.jpg" data-image-description="&lt;p&gt;https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg&lt;/p&gt;
" data-medium-file="https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg?w=300" data-large-file="https://stanstasblog.files.wordpress.com/2018/07/cropped-doubleheadedeagleofrussiarome1.jpg?w=593" /></a>
											<a class="site-logo-link" href="https://stanstasblog.wordpress.com/">
							<img alt="" class="site-logo-image no-grav" width="80" height="80" src="https://secure.gravatar.com/avatar/f6ec4570d1d6ce2cab823a785c9cd5c6?s=160&#038;d=identicon&#038;r=g" />
						</a><!-- .site-logo-link -->
													<p class="site-title"><a href="https://stanstasblog.wordpress.com/" rel="home">Blog of Staś</a></p>
													<p class="site-description">Staś</p>
									</div><!-- .site-branding -->

				
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

		
	
	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-23003" class="post-23003 post type-post status-publish format-standard hentry category-uncategorized">
			<header class="entry-header">
			<h1 class="entry-title">Trumps VP is a Warmonger. Is the back plan for Pence to take control?&#8221;Mike Pence Pushes Syria Policy That Could Spark War With Donald Trump’s Favorite World&nbsp;Leader&#8221;</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://stanstasblog.wordpress.com/author/stashxxx/" title="Posts by Staś" rel="author">Staś</a>			</span>
							<span class="cat-links">
					<a href="https://stanstasblog.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published updated" datetime="2019-02-17T03:24:27+00:00">February 17, 2019</time>			</span>

			<span class="word-count">0 Minutes</span>		</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="wpcom-reblog-snapshot"> <div class="reblog-post"><p class="reblog-from"><img alt='' src='https://0.gravatar.com/avatar/f6ec4570d1d6ce2cab823a785c9cd5c6?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /><a href="https://stanstasblog.wordpress.com/2016/10/05/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader/">Blog of Staś</a></p><div class="reblogged-content">
<p>Staś</p>

<p><em><strong>Trump was allegedly pressured by his Jewish  son and law to take Pence as his running mate. Of Coarse, we know the so called globalist would prefer Clinton. However  The Jewish Lobby does not exactly trust the Clinton group. I recall how top notch researcher Michel Collins Piper stated often that the Jewish Lobby was not happy about the great political power the Clinton family has. The Clinton clan secret friends of the Bush crew are very powerful and popular on their own. So They certifiably prefer her to Trump  but would they be happy with Pence who is talking war  with Russia .  Pence is for the missile defense system for Poland for instance. Pence wants to get tough on Russia regarding Syria as well.  So Pence is great on the abortion issue  which will draw evangelical votes to him but that is not the whole story.</strong></em></p>

<p><em><strong> Clinton will try…</strong></em></p>
</div><p class="reblog-source"><a href="https://stanstasblog.wordpress.com/2016/10/05/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader/">View original post</a> <span class="more-words">716 more words</span></p></div></div><div id="atatags-370373-5c6904bcd1d4e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c6904bcd1d4e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c6904bcd1d88">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c6904bcd1d88',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c6904bcd1d8a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c6904bcd1d8a',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23003" class="share-twitter sd-button share-icon" href="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23003" class="share-facebook sd-button share-icon" href="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-23003" class="share-google-plus-1 sd-button share-icon" href="https://stanstasblog.wordpress.com/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104159385-23003-5c6904bcd2703' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=104159385&amp;post_id=23003&amp;origin=stanstasblog.wordpress.com&amp;obj_id=104159385-23003-5c6904bcd2703' data-name='like-post-frame-104159385-23003-5c6904bcd2703'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-footer">
			</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/f6ec4570d1d6ce2cab823a785c9cd5c6?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Staś</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Online researcher and columnist  Staś.			<a class="author-link" href="https://stanstasblog.wordpress.com/author/stashxxx/" rel="author">
				View all posts by Staś			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published updated" datetime="2019-02-17T03:24:27+00:00">February 17, 2019</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://stanstasblog.wordpress.com/2019/02/16/paul-manafort-murdered-by-the-deep-state/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> Paul Manafort  murdered by the Deep&nbsp;State.</a></div><div class="nav-next"><a href="https://stanstasblog.wordpress.com/2019/02/17/elliott-ilhanomar-venezuela-venezuela-to-iran-and-abrams-to-pompeo-neocon-warmongers-had-a-bad-week/" rel="next"><span class="meta-nav screen-reader-text">Next Post</span> #Elliott #IlhanOmar #Venezuela Venezuela to Iran and Abrams to Pompeo, neocon warmongers had a bad&nbsp;week</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://stanstasblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1ff031bec3" /><input type="hidden" name="_wp_http_referer" value="/2019/02/17/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fstanstasblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74c2945f6c" /></p>
<input type="hidden" name="genseq" value="1550386364" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="blog-stats-10" class="widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>66,877 hits</li>
		</ul>
		</aside><aside id="search-13" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://stanstasblog.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-14" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://stanstasblog.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://stanstasblog.wordpress.com/2015/12/'>December 2015</a></li>
		</ul>
			</aside><aside id="jetpack_display_posts_widget-5" class="widget widget_jetpack_display_posts_widget"></aside><aside id="recent-comments-9" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="The Goy is evil? | Sotomayor111&#039;s Blog" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://sotomayor111.wordpress.com/2019/02/15/the-goy-is-evil/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://sotomayor111.wordpress.com/2019/02/15/the-goy-is-evil/" rel="nofollow">The Goy is evil? | S&hellip;</a> on <a href="https://stanstasblog.wordpress.com/2018/10/12/the-goy-is-evil/#comment-2068">The Goy is&nbsp;evil?</a></td></tr><tr><td title="Kolo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://capetrutherhome.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/50785e052dc47cb9b12fc13d2d5a0ce5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://capetrutherhome.wordpress.com" rel="nofollow">Kolo</a> on <a href="https://stanstasblog.wordpress.com/2019/02/14/mike-pence-claims-irans-mullahs-are-plotting-a-new-holocaust-that-would-erase-israel-from-the-map-as-he-urges-european-union-nations-to-withdraw-from-obama-era-nuclear-deal/#comment-2066">Mike Pence claims Iran&#8217;s&hellip;</a></td></tr><tr><td title="Dr. John Dee: was the Inspiration for the British Empire, and father of the secret Judaic “New World Order” &#8211; The Truth Lives Here" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://capetruther.home.blog/2019/02/03/dr-john-dee-was-the-inspiration-for-the-british-empire-and-father-of-the-secret-judaic-new-world-order/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://capetruther.home.blog/2019/02/03/dr-john-dee-was-the-inspiration-for-the-british-empire-and-father-of-the-secret-judaic-new-world-order/" rel="nofollow">Dr. John Dee: was th&hellip;</a> on <a href="https://stanstasblog.wordpress.com/2016/09/30/dr-john-dee-the-inspiration-for-the-british-empire-and-father-of-the-new-world-order/#comment-2061">Dr. John Dee: was the Inspirat&hellip;</a></td></tr><tr><td title="HOW THE ‘GOOD JEW’ – ‘BAD JEW’ MIND GAME WORKS &#8211; The Truth Lives Here" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://capetruther.home.blog/2019/02/02/how-the-good-jew-bad-jew-mind-game-works/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://capetruther.home.blog/2019/02/02/how-the-good-jew-bad-jew-mind-game-works/" rel="nofollow">HOW THE ‘GOOD JEW’ –&hellip;</a> on <a href="https://stanstasblog.wordpress.com/2016/03/06/how-the-good-jew-bad-jew-mind-game-works-by-mike-king/#comment-2060">HOW THE &#8216;GOOD JEW&#8217;&hellip;</a></td></tr><tr><td title="“Our sons are plundered of their organs” &#8211; The Truth Lives Here" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://capetruther.home.blog/2019/02/02/our-sons-are-plundered-of-their-organs/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://capetruther.home.blog/2019/02/02/our-sons-are-plundered-of-their-organs/" rel="nofollow">“Our sons are plunde&hellip;</a> on <a href="https://stanstasblog.wordpress.com/2016/08/16/the-2009-aftonbladet-israel-controversy-revisited-vara-soner-plundras-pa-sina-organ-our-sons-are-being-plundered-for-their-organs/#comment-2059">The 2009 Aftonbladet Israel co&hellip;</a></td></tr>				</table>
				</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate</h1><div id="google_translate_element"></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c6904bd249ce">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c6904bd249ce',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201907y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f6ec4570d1d6ce2cab823a785c9cd5c6">
	</div>
	<div class="grofile-hash-map-f6ec4570d1d6ce2cab823a785c9cd5c6">
	</div>
	<div class="grofile-hash-map-50785e052dc47cb9b12fc13d2d5a0ce5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/stanstasblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/stanstasblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=9e9d226ed5","homeURL":"https:\/\/stanstasblog.wordpress.com\/","postID":"23003","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/stanstasblog.wordpress.com\/2019\/02\/17\/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2\/":23003};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104159385","siteName":"Blog of Sta\u015b","siteURL":"http:\/\/stanstasblog.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/stanstasblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstanstasblog.wordpress.com%2F2019%2F02%2F17%2Ftrumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2%2F","themeURL":"https:\/\/wordpress.com\/theme\/independent-publisher-2\/","xhrURL":"https:\/\/stanstasblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3f2469d071","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fc93f9d3f5\" \/>","referer":"https:\/\/stanstasblog.wordpress.com\/2019\/02\/17\/trumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2\/","canFollow":"1","feedID":"41542351","statusMessage":"","customizeLink":"https:\/\/stanstasblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstanstasblog.wordpress.com%2F2019%2F02%2F17%2Ftrumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2%2F","postID":"23003","shortlink":"https:\/\/wp.me\/p732C5-5Z1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/stanstasblog.wordpress.com\/23003","statsLink":"https:\/\/wordpress.com\/stats\/post\/23003\/stanstasblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Independent Publisher 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 48 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/stanstasblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstanstasblog.wordpress.com%2F2019%2F02%2F17%2Ftrumps-vp-is-a-warmonger-is-the-back-plan-for-pence-to-take-controlmike-pence-pushes-syria-policy-that-could-spark-war-with-donald-trumps-favorite-world-leader-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUVtOxDAMvBCpCyyC/UAcBaWp27p5Eict3J5ESNU+pIrdn8gZz4ydCaxBKO8SugQzQ48LKQzfzcwPcNKyWQSTR3IMhjQyfGXMOEnXG4w7ZOWtLZD4E81V3QGvFPAW0RlwKUwT2kILuQNyPQYsR+GWuyGeMIqnauHkQqNM5N19etYUynynxeBVZjHQlhE5ZXJ/vmnEYH4aS/dMK37AKlJIYg3FcCeplfoREwPm0vWaUBi5QkIbjEx4ge/4yL6sKjoZwUpOGEsl/IIxUn3Xht3okKJU+uq/TkWqfkgVbdUeWxNbTOK5aeGzhjT4+J9wRu9Hg3UbxzWWK6B4fNj3x5fD8di2b4fX+ReT4Sdz'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.1-beta2-44733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104159385','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'104159385','v':'wpcom','tz':'0','user_id':'0','post':'23003','subd':'stanstasblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTAxdStxOXc/RnM4L1ZQMFBFWDdyQzRlbUFEalpwc18vND1NWj8vQmVyYkxmSXxdWENxVnctPUtwUENlcG8zbnglWS5oPUhKRkhYMDA/ejNzVmRuRU8lY0UxK2dEcEVCc25PMkx0ZVljMHRsWlFlbGg5d1o1cXdoOXVsZVQzLUpvZmlxVUtFX0pRdm4tNzAxZjJEV1JCN3dLVGdHY2pTb2p3ZmU1fF1zaVI0VzlsXzdOSl1TTHpzeXE5VWp2fDJyQmFxTzRBVGNFLWhScUVINUpUT2lIUDRJcnBBL0oyUmRMUSZlZEExZixjZCZ3NGlVeCZyM1UlLHc3M2NDR3hMLDIlZ3dsbUd3SF1QZjV2N3ZFLlsleT11M1NddUloNEN0LU82cmpZVVRBd0hHR05ULW4sOSYxLkNyeS1adw=='}]);
_stq.push([ 'clickTrackerInit', '104159385', '23003' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
